This project contains 1 outdated main dependency.

Crate raw-window-handle

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 libc^0.20.2.138up to date
 raw-window-handle^0.4.10.5.0out of date