This project contains 1 insecure development dependency.

Crate quick-xml

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 encoding_rs^0.8.260.8.31up to date
 memchr^2.3.42.5.0up to date
 serde^1.01.0.137up to date

Dev dependencies

(3 total, 1 possibly insecure)

CrateRequiredLatestStatus
 regex ⚠️^11.5.5maybe insecure
 serde^1.01.0.137up to date
 serde-value^0.70.7.0up to date