This project contains 1 outdated development dependency.

Crate quick-junit

Dependencies

(7 total, all up-to-date)

CrateRequiredLatestStatus
 chrono^0.4.310.4.38up to date
 indexmap^2.0.22.2.6up to date
 nextest-workspace-hack^0.10.1.0up to date
 quick-xml^0.31.00.31.0up to date
 strip-ansi-escapes^0.2.00.2.0up to date
 thiserror^1.0.501.0.61up to date
 uuid^1.5.01.8.0up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 goldenfile^1.5.21.7.1up to date
 owo-colors^3.5.04.0.0out of date