This project contains:

  • 1 outdated main dependency
  • 1 outdated development dependency

Crate quick-junit

Dependencies

(6 total, 1 outdated)

CrateRequiredLatestStatus
 chrono^0.4.260.4.38up to date
 indexmap^2.0.02.2.6up to date
 nextest-workspace-hack^0.10.1.0up to date
 quick-xml^0.29.00.36.0out of date
 thiserror^1.0.401.0.63up to date
 uuid^1.3.41.10.0up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 goldenfile^1.4.51.7.1up to date
 owo-colors^3.5.04.0.0out of date