This project contains 2 outdated main dependencies.

Crate puffin-imgui

Dependencies

(3 total, 2 outdated)

CrateRequiredLatestStatus
 imgui^0.70.8.0out of date
 puffin^0.5.00.12.1out of date
 serde^11.0.130up to date