This project contains 1 outdated development dependencies.

Crate prost-build

Dependencies

(9 total, 1 outdated)

CrateRequiredLatestStatus
 bytes^11.0.1up to date
 heck^0.30.3.3up to date
 itertools^0.100.10.1up to date
 log^0.40.4.14up to date
 multimap^0.80.8.3up to date
 petgraph^0.50.6.0out of date
 prost^0.8.00.8.0up to date
 prost-types^0.8.00.8.0up to date
 tempfile^33.2.0up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 env_logger^0.80.9.0out of date