Crate prophet

Dependencies

(8 total, 2 up-to-date, 6 outdated)

CrateRequiredLatestStatus
rand^0.30.7.3out of date
itertools^0.70.9.0out of date
num^0.10.2.1out of date
log^0.30.4.8out of date
serde^1.01.0.111up to date
ndarray-rand^0.60.11.0out of date
ndarray^0.100.13.1out of date
serde_derive^1.01.0.111up to date

Dev dependencies

(1 total, 0 up-to-date, 1 outdated)

CrateRequiredLatestStatus
approx^0.1.10.3.2out of date