This project contains 1 insecure development dependency.

Crate proc-macro2

Dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 unicode-ident^1.01.0.12up to date

Dev dependencies

(5 total, 1 possibly insecure)

CrateRequiredLatestStatus
 flate2^1.01.0.28up to date
 quote^1.01.0.35up to date
 rayon^1.01.8.1up to date
 rustversion^11.0.14up to date
 tar ⚠️^0.40.4.40maybe insecure