Crate pretty_env_logger

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 env_logger^0.7.00.9.0out of date
 log^0.40.4.14up to date