This project contains 1 outdated development dependency.

Crate polyval

Dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 cfg-if^11.0.0up to date
 cpufeatures^0.20.2.12up to date
 opaque-debug^0.30.3.1up to date
 universal-hash^0.50.5.1up to date
 zeroize^11.8.1up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 hex-literal^0.30.4.1out of date