This project contains 1 outdated main dependency.

Crate phf_shared

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 siphasher^0.31.0.0out of date
 uncased^0.9.60.9.10up to date
 unicase^2.4.02.7.0up to date