This project contains 1 outdated development dependency.

Crate pem

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 base64^0.21.00.21.7up to date
 serde^11.0.197up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 criterion^0.3.00.5.1out of date
 proptest^11.4.0up to date
 serde_json^11.0.114up to date