This project contains 2 outdated main dependencies.

Crate peg

Dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 peg-macros=0.8.00.8.1out of date
 peg-runtime=0.8.00.8.1out of date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 trybuild^1.01.0.65up to date