Crate parking_lot

Dependencies

(2 total, 0 up-to-date, 2 outdated)

CrateRequiredLatestStatus
lock_api^0.20.3.1out of date
parking_lot_core^0.50.6.2out of date

Dev dependencies

(3 total, 2 up-to-date, 1 outdated)

CrateRequiredLatestStatus
bincode^1.1.31.1.4up to date
lazy_static^1.01.4.0up to date
rand^0.60.7.1out of date