This project contains:

  • 1 outdated main dependency
  • 1 outdated development dependency

Crate ordered-multimap

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 dlv-list^0.50.5.2up to date
 hashbrown^0.13.20.14.5out of date
 serde^11.0.203up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 coverage-helper^0.1.00.2.2out of date
 serde_test^1.0.1441.0.176up to date