This project contains 1 insecure development dependencies.

Crate openssl

Dependencies

(6 total, 1 outdated)

CrateRequiredLatestStatus
 bitflags^1.01.2.1up to date
 cfg-if^1.01.0.0up to date
 foreign-types^0.3.10.5.0out of date
 lazy_static^11.4.0up to date
 libc^0.20.2.86up to date
 openssl-sys^0.9.600.9.60up to date

Dev dependencies

(2 total, 1 outdated, 1 insecure)

CrateRequiredLatestStatus
 hex^0.30.4.2out of date
 tempdir^0.30.3.7insecure