Crate opencc-rust

Dependencies

(3 total, 2 up-to-date, 1 outdated)

CrateRequiredLatestStatus
lazy-static-include^1.22.0.1out of date
lazy_static^1.11.3.0up to date
libc^0.2.430.2.51up to date