This project contains 1 insecure development dependency.

Crate once_cell

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 atomic-polyfill^11.0.3up to date
 critical-section^11.1.2up to date
 parking_lot_core^0.9.30.9.10up to date

Dev dependencies

(4 total, 1 possibly insecure)

CrateRequiredLatestStatus
 critical-section^1.1.11.1.2up to date
 crossbeam-utils^0.8.70.8.20up to date
 lazy_static^1.0.01.4.0up to date
 regex ⚠️^1.2.01.10.5maybe insecure