This project contains:

  • 1 insecure development dependency
  • 1 outdated development dependency

Crate once_cell

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 atomic-polyfill^0.10.1.8up to date
 parking_lot^0.120.12.0up to date

Dev dependencies

(3 total, 1 outdated, 1 possibly insecure)

CrateRequiredLatestStatus
 crossbeam-utils^0.7.20.8.8out of date
 lazy_static^1.0.01.4.0up to date
 regex ⚠️^1.2.01.5.5maybe insecure