This project contains 2 outdated main dependencies.

Crate object

Dependencies

(10 total, 2 outdated)

CrateRequiredLatestStatus
 rustc-std-workspace-alloc^1.0.01.0.0up to date
 compiler_builtins^0.1.20.1.109up to date
 rustc-std-workspace-core^1.0.01.0.0up to date
 crc32fast^1.21.4.0up to date
 flate2^11.0.28up to date
 hashbrown^0.14.00.14.3up to date
 indexmap^2.02.2.6up to date
 memchr^2.4.12.7.2up to date
 ruzstd^0.5.00.6.0out of date
 wasmparser^0.118.00.203.0out of date