This project contains 1 outdated main dependency.

Crate num_cpus

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 hermit-abi^0.1.30.2.6out of date
 libc^0.2.260.2.138up to date