This project contains 1 outdated main dependency.

Crate num-rational

Dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 num-bigint^0.3.00.4.3out of date
 num-integer^0.1.420.1.45up to date
 num-traits^0.2.110.2.15up to date
 serde^1.0.01.0.147up to date