This project contains 1 outdated main dependency.

Crate notify-debouncer-mini

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 crossbeam-channel^0.50.5.13up to date
 notify^5.0.06.1.1out of date
 serde^1.0.891.0.203up to date