Crate nom

Dependencies

(4 total, 3 up-to-date, 1 outdated)

CrateRequiredLatestStatus
lazy_static^1.01.4.0up to date
lexical-core^0.4.00.7.4out of date
memchr^2.02.3.3up to date
regex^1.01.3.9up to date

Dev dependencies

(3 total, 1 up-to-date, 2 outdated)

CrateRequiredLatestStatus
criterion^0.20.3.3out of date
doc-comment^0.30.3.3up to date
jemallocator^0.10.3.2out of date