This project contains:

  • 1 outdated main dependency
  • 1 outdated development dependency

Crate new_mime_guess

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 mime^0.3.160.3.16up to date
 phf~0.10.10.11.1out of date
 unicase^2.6.02.6.0up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 criterion^0.3.50.4.0out of date