This project contains 1 outdated main dependency.

Crate net2

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 cfg-if^0.11.0.0out of date
 libc^0.2.540.2.126up to date
 winapi^0.30.3.9up to date