Crate ndarray-linalg

Dependencies

(8 total, 4 up-to-date, 4 outdated)

CrateRequiredLatestStatus
blas-src^0.30.4.0out of date
cauchy^0.2.10.2.2up to date
lapack-src^0.30.4.0out of date
lapacke^0.20.2.0up to date
ndarray^0.120.13.0out of date
num-complex^0.2.10.2.3up to date
num-traits^0.20.2.8up to date
rand^0.50.7.2out of date