This project contains 1 outdated main dependency.

Crate mktemp

Dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 uuid~1.21.3.3out of date