This project contains 1 outdated main dependency.

Crate migrations_internals

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 serde^11.0.198up to date
 toml^0.70.8.12out of date