This project contains 1 insecure development dependency.

Crate memmap2

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 stable_deref_trait^1.01.2.0up to date
 libc^0.20.2.131up to date

Dev dependencies

(2 total, 1 insecure)

CrateRequiredLatestStatus
 owning_ref ⚠️^0.4.10.4.1insecure
 tempfile^33.3.0up to date