This project contains 2 outdated main dependencies.

Crate meeting-dice

Dependencies

(7 total, 2 outdated)

CrateRequiredLatestStatus
 anyhow^1.01.0.86up to date
 clap^3.14.5.7out of date
 dirs^4.05.0.1out of date
 rand^0.80.8.5up to date
 serde^1.01.0.203up to date
 serde_json^1.01.0.117up to date
 xdg^2.22.5.2up to date