This project contains 1 outdated development dependency.

Crate md-5

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 digest^0.10.30.10.3up to date
 md5-asm^0.50.5.0up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 digest^0.10.30.10.3up to date
 hex-literal^0.2.20.3.4out of date