Crate mailchecker

Dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
fast_chemail^0.9.50.9.6up to date

Dev dependencies

(1 total, 0 up-to-date, 1 outdated)

CrateRequiredLatestStatus
pretty_assertions^0.1.20.6.1out of date