This project contains 3 outdated main dependencies.

Crate macrotest

Dependencies

(7 total, 3 outdated)

CrateRequiredLatestStatus
 diff^0.10.1.13up to date
 glob^0.30.3.1up to date
 prettyplease^0.10.2.19out of date
 serde^1.0.1051.0.197up to date
 serde_json^1.01.0.115up to date
 syn^12.0.59out of date
 toml^0.50.8.12out of date