This project contains 1 outdated main dependency.

Crate lspower-macros

Dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 heck^0.30.4.0out of date
 proc-macro2^11.0.36up to date
 quote^11.0.15up to date
 syn^11.0.86up to date