Crate lock_api

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 owning_ref^0.4.10.4.1up to date
 scopeguard^1.1.01.1.0up to date
 serde^1.0.1141.0.123up to date