Crate libloadorder

Dependencies

(7 total, 6 up-to-date, 1 outdated)

CrateRequiredLatestStatus
encoding^0.20.2.33up to date
esplugin^2.0.03.2.0out of date
filetime^0.20.2.10up to date
rayon^1.0.01.3.0up to date
regex^1.0.01.3.7up to date
unicase^2.0.02.6.0up to date
app_dirs^1.1.11.2.1up to date

Dev dependencies

(2 total, 1 up-to-date, 1 outdated)

CrateRequiredLatestStatus
criterion^0.2.00.3.2out of date
tempfile^3.0.03.1.0up to date