Crate libgit2-sys

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 libc^0.20.2.153up to date
 libssh2-sys^0.3.00.3.0up to date
 libz-sys^1.1.01.1.16up to date
 openssl-sys^0.9.450.9.102up to date