Crate lalrpop

Dependencies

(17 total, 15 up-to-date, 2 outdated)

CrateRequiredLatestStatus
ascii-canvas^2.02.0.0up to date
atty^0.20.2.13up to date
bit-set^0.50.5.1up to date
diff^0.1.90.1.11up to date
docopt^11.1.0up to date
ena^0.130.13.0up to date
itertools^0.80.8.0up to date
lalrpop-util^0.17.00.17.2up to date
petgraph^0.4.130.4.13up to date
regex^11.3.1up to date
regex-syntax^0.6.00.6.12up to date
serde^1.01.0.100up to date
serde_derive^1.01.0.100up to date
sha2^0.8.00.8.0up to date
string_cache^0.7.10.7.3up to date
term^0.50.6.1out of date
unicode-xid^0.10.2.0out of date

Dev dependencies

(1 total, 0 up-to-date, 1 outdated)

CrateRequiredLatestStatus
rand^0.60.7.1out of date