This project contains 1 insecure development dependencies.

Crate kuchiki

Dependencies

(4 total, 2 outdated)

CrateRequiredLatestStatus
 cssparser^0.270.28.1out of date
 html5ever^0.250.25.1up to date
 matches^0.1.40.1.8up to date
 selectors^0.220.23.0out of date

Dev dependencies

(1 total, 1 insecure)

CrateRequiredLatestStatus
 tempdir^0.30.3.7insecure