Crate kicad_parse_gen

Dependencies

(4 total, 2 up-to-date, 2 outdated)

CrateRequiredLatestStatus
symbolic_expressions^5.05.0.3up to date
log^0.30.4.6out of date
shellexpand^1.01.0.0up to date
env_logger^0.40.6.0out of date

Dev dependencies

(1 total, 0 up-to-date, 1 outdated)

CrateRequiredLatestStatus
difference^1.02.0.0out of date