Crate k8s-openapi

Dependencies

(9 total, 1 outdated)

CrateRequiredLatestStatus
 base64^0.130.13.0up to date
 bytes^0.51.0.1out of date
 chrono^0.4.10.4.19up to date
 http^0.20.2.3up to date
 percent-encoding^22.1.0up to date
 serde^11.0.119up to date
 serde-value^0.70.7.0up to date
 serde_json^11.0.61up to date
 url^22.2.0up to date