This project contains 1 outdated development dependency.

Crate js-sys

Dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 wasm-bindgen^0.2.790.2.80up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 wasm-bindgen-futures^0.4.290.4.30up to date
 wasm-bindgen-test=0.3.290.3.30out of date