Crate jpeg-decoder

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
byteorder^1.01.3.1up to date
rayon^1.01.0.3up to date

Dev dependencies

(3 total, 0 up-to-date, 3 outdated)

CrateRequiredLatestStatus
docopt^0.71.1.0out of date
png^0.50.14.1out of date
walkdir^1.02.2.7out of date