Crate itconfig

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
failure^0.1.60.1.7up to date
lazy_static^1.4.01.4.0up to date
serde_json^1.0.441.0.51up to date