This project contains 2 outdated development dependencies.

Crate ipnetwork

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 schemars^0.8.100.8.16up to date
 serde^11.0.198up to date

Dev dependencies

(3 total, 2 outdated)

CrateRequiredLatestStatus
 criterion^0.3.40.5.1out of date
 does-it-json^0.0.30.0.4out of date
 serde_json^1.01.0.116up to date