Crate imap

Dependencies

(7 total, 5 up-to-date, 2 outdated)

CrateRequiredLatestStatus
base64^0.100.10.1up to date
bufstream^0.10.1.4up to date
chrono^0.40.4.9up to date
imap-proto^0.70.9.0out of date
native-tls^0.2.20.2.3up to date
nom^4.05.0.1out of date
regex^1.01.3.1up to date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
lettre^0.90.9.2up to date
lettre_email^0.90.9.2up to date