Crate ice-age

Dependencies

(5 total, 1 up-to-date, 4 outdated)

CrateRequiredLatestStatus
binn-ir^0.110.14.3out of date
dia-args^0.240.51.6out of date
kib^24.0.0out of date
libc^0.20.2.71up to date
rusqlite^0.170.23.1out of date