This project contains 1 outdated development dependencies.

Crate hostname

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 match_cfg^0.10.1.0up to date
 libc^0.20.2.98up to date
 winapi^0.30.3.9up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 version-sync^0.80.9.2out of date