This project contains 1 outdated development dependency.

Crate hashlink

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 hashbrown^0.14.30.14.5up to date
 serde^1.01.0.204up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 rustc-hash^1.12.0.0out of date
 serde_test^1.01.0.176up to date